Byla vydána nová verze populárního pluginu All in One SEO Pack pro CMS WordPress. Ta přináší opravu závažné zranitelnosti persistentní XSS, kterou by útočník mohl zneužít například ke krádeži session administrátora nebo provedení vlastních akcí pod účtem administrátora.

V rozšíření All in One SEO Pack pro WordPress byla nalezena zranitelnost persistent XSS