Tři WordPress pluginy obsahují útočníky již zneužívané chyby

Výzkumníci ze společnosti Wordfence informovali o kritických bezpečnostních chybách ve třech pluginech CMS WordPress. Dle jejich zjištění jsou již tyto chyby aktivně zneužívány a potenciálně zranitelných webových stránek by tak mohlo být přes 20 tisíc. Pluginy obsahující zranitelnosti jsou Appointments, Flickr Gallery a RegistrationMagic. Pro všechny tři pluginy již existují jejich opravené verze.