Bezpečnostní aktualizace pro Firefox a Struts 2

Apache Software Foundation a Mozilla vydávají záplaty pro své produkty. V obou případech se jedná o kritické zranitelnosti. U Struts 2 společnosti Apache Software Foundation se vyskytují chyby v RESTovém pluginu a ve spojitosti se zastaralou JSON knihovnou. U Firefoxu vydávaného společností Mozilla doporučujeme aktualizaci na verzi 57.0.1.