Bezpečnostní aktualizace OpenSSL

Vyšla aktualizace pro soubor knihoven OpenSSL, která opravuje zranitelnost způsobující pád aplikace. Uživatelům OpenSSL 1.1.0 je doporučeno aktualizovat na 1.1.0h a uživatelům 1.0.2 na 1.0.2o.