Zranitelnost postihující PGP a S/MIME

Objevila se nová zranitelnost týkající se šifrovaných e-mailů. Tato zranitelnost postihuje e-mailové klienty využívající šifrování pomocí PGP či S/MIME. Zveřejnění zranitelnosti proběhne až zítra, již nyní je ale doporučováno vypnout v e-mailovém klientu aktivní obsah a stahování vzdáleného obsahu. Stejně tak jsou uživatelé nabádáni, aby si v nadcházejících dnech zkontrolovali aktuálnost verze jak svého prohlížeče, tak i jeho rozšíření (např. Enigmail).

Aktualizace (15:39): Zranitelnost již byla zveřejněna zde.