Chyba zabezpečení jádra systému Linux

Linuxové jádro verze 4.9+ je zranitelné. Pokud by útočník specificky upravil pakety, může vzdáleně způsobit DoS. Záplaty jsou k dispozici na těchto stránkách.