Drupal critical flaw

Critical vulnerability (CVE-2019-6340) has been discovered in popular content management system (CMS) Drupal that allows for remote code execution by ...

Feb. 21, 2019