Kritická zranitelnost Log4j

Populární logovací framework Apache Log4j obsahuje kritickou zranitelnost (CVE-2021–44228), která může potenciálnímu útočníkovi umožnit vzádalené spuštění kódu. Zranitelnost …

13. prosince 2021